XenForo 2.1 and 2.2 compatible add-ons

Resources listed here are compatible with both XF 2.1 and XF 2.2.
Top